Acquista i nostri libri consigliati su Amazon.it
+ Rispondi al messaggio
Visualizzazione dei risultati da 1 a 3 su 3

formula Confronta grande

  1. #1
    L'avatar di Codice_da_Vinci
    Codice_da_Vinci non è in linea Scolaretto
    Salve ragazzi, ho un problema con la formula confronta grande
    mi inverte le prime due posizioni la prima la metta in seconda posizione e la seconda alla prima posizione (le altre vanno tutte bene)

    =INDICE($E$2:$E$15;CONFRONTA(GRANDE($I$2:$I$15+($J$2:$J$15)+($A$2:$A$15)/100+RIF.RIGA($I$2:$I$15)/10000;RIF.RIGA(A2)-RIF.RIGA($A$1));$I$2:$I$15+($J$2:$J$15)+($A$2:$A$15)/100+RIF.RIGA($I$2:$I$15)/10000;0))
    
    NB
    Il confronto è su tre colonne, rispettivamente nell'ordine: I - J - A

    grazie per l'aiuto

  2. #2
    ricky53 non è in linea Scribacchino
    Ciao,
    puoi inviare (o dirci) i dati sui quali operi ?
    ℹ️ Leggi di più su ricky53 ...

  3. #3
    L'avatar di Codice_da_Vinci
    Codice_da_Vinci non è in linea Scolaretto
    Ciao ricky
    allego immagine
    Immagini allegate Immagini allegate  
    Ultima modifica di Codice_da_Vinci; 30-07-2013 02:43 

+ Rispondi al messaggio

Potrebbero interessarti anche ...

  1. condizione se in confronta
    Da MARVIN55 nel forum Microsoft Excel
    Risposte: 10
    Ultimo Post: 01-12-2019, 07:15
  2. query che confronta le ore
    Da bluigi nel forum Microsoft SQL Server
    Risposte: 11
    Ultimo Post: 28-08-2015, 12:07
  3. Un grande saluto
    Da Krhion nel forum Presentati
    Risposte: 0
    Ultimo Post: 07-11-2012, 08:35
  4. confronta file
    Da mafema nel forum Microsoft Word
    Risposte: 2
    Ultimo Post: 03-03-2006, 15:45
  5. confronta nomi
    Da dolcissimo nel forum Microsoft Word
    Risposte: 13
    Ultimo Post: 01-10-2005, 16:53