+ Rispondi al messaggio
Visualizzazione dei risultati da 1 a 2 su 2

Excel - Inserire data odierna

  1. #1
    Michelangelo non è in linea Novello
    A tutti voi ho bisogno del vostro aiuto...

    Ho la seguente situazione:
    In Excel ho nella colonna A una serie di dati da aggiornare/inserire in modo manuale
    mentre nella colonna B mi deve comparire la data odierna...

    mi spiego meglio:
    ad esempio nella cella A3 inserirò da tastiera "aaaaa" e una volta premuto Invio nella cella B3 dovrà comparirmi la data Now "22/04/06".

    Aiutatemi voi, grazie.

  2. #2
    L'avatar di dolcissimo
    dolcissimo non è in linea Scribacchino
    Metti nella cella "B3" questa formula:
    =SE(A3>0;ADESSO();"")
    
    con un pò di impegno ci riuscivi anche tu.
    ℹ️ Leggi di più su dolcissimo ...

+ Rispondi al messaggio

Potrebbero interessarti anche ...

  1. Data odierna in Cella
    Da brace nel forum Microsoft Excel
    Risposte: 2
    Ultimo Post: 15-05-2012, 18:40
  2. Data odierna in maschera access
    Da axo nel forum Microsoft Access
    Risposte: 7
    Ultimo Post: 27-09-2008, 19:24
  3. [mschart] visualizzare conteggio per la data ODIERNA
    Da martin nel forum Visual Basic 6
    Risposte: 1
    Ultimo Post: 21-08-2008, 19:30
  4. calendario con data odierna
    Da martin nel forum Visual Basic 6
    Risposte: 9
    Ultimo Post: 26-07-2008, 12:51
  5. problema inserimento data odierna
    Da kaste81 nel forum ASP 3, ASP .Net
    Risposte: 3
    Ultimo Post: 07-12-2005, 17:21