Acquista i nostri libri consigliati su Amazon.it
+ Rispondi al messaggio
Visualizzazione dei risultati da 1 a 4 su 4

calcolo del valore contabile.

  1. #1
    Post
    5
    Like Inviati  
    0
    Like Ricevuti  
    0
    Grazie alle indicazioni ricevute dei membri del forum, sono riuscito a risolvere il primo dei problemi riscontrati nella creazione di un template di excel.
    La formula serviva a restituire la quantità di schede vendute inserendo in due celle la diversa numerazione progressiva (=SE(A1="";""; numerazione cella finale - numerazione cella iniziale +1)
    Detto questo, devo risolvere i problema del calcolo dell'importo incassato dalla quantità di schede vendute.
    Con l'applicazione della formula su scritta, nella cella dove c'era la formula (D1=C1x50,00) per il calcolo dell'incasso ottenuto ora compare #valuta!.
    Quale formula.posso usare per ovviare a questo problema?
    Grazie
    PS
    Mi scuso se uso un modo sbagliato il forum..come dicevo, sono alle prime armi e, in più, po faccio dal cellare perché sul pc l'azienda ha applicato delle restrizioni che nn mi permettono di accedere al forum.

  2. #2
    L'avatar di AntonioG
    AntonioG non è in linea Moderatore Globale Ultimo blog: Commodore 64 e Codemotion
    Post
    17,369
    Blogs
    5
    Like Inviati  
    5
    Like Ricevuti  
    31
    Ma hai scritto proprio x ?
    Per moltiplicare devi scrivere *
    ℹ️ Leggi di più su AntonioG ...

  3. #3
    Marius44 non è in linea Scolaretto
    Post
    355
    Like Inviati  
    0
    Like Ricevuti  
    4
    Ciao
    Visto che sei alle prime armi nel Forum permettimi qualche consiglio.
    Come ha detto bene il Moderatore (ciao) spiega bene quale è l'obiettivo e non dare per scontato che chi volesse aiutarti ha letto anche il precedente tuo post.
    In merito al quesito posto, ragiona un attimo:
    - la formula che hai detto ti dà, come risultato, o una cella vuota oppure un numero
    - usa la funzione SE.ERRORE combinata con la formula precedente.

    Ciao,
    Mario

  4. #4
    L'avatar di sistemista
    sistemista non è in linea Topo di biblioteca
    Post
    2,854
    Like Inviati  
    7
    Like Ricevuti  
    0
    ed aggiungo,se non ci sono basi di programmazione non si và da nessuna parte.
    ℹ️ Leggi di più su sistemista ...

+ Rispondi al messaggio

Potrebbero interessarti anche ...

  1. calcolo clienti totali per valore
    Da eurostar_italia nel forum Visual Basic .Net
    Risposte: 19
    Ultimo Post: 13-07-2020, 14:59
  2. Formula di calcolo valore massimo
    Da sombrero84 nel forum Microsoft Excel
    Risposte: 1
    Ultimo Post: 27-09-2017, 19:21
  3. Calcolo valore MAX contenuto in colonna FlexGrid
    Da pierovb nel forum Visual Basic 6
    Risposte: 5
    Ultimo Post: 01-12-2014, 23:11
  4. Anno contabile diverso da quello solare
    Da bibopm nel forum Microsoft Access
    Risposte: 4
    Ultimo Post: 26-01-2013, 20:24
  5. Excel - Differenza date (gestione contabile)
    Da blognok nel forum Microsoft Excel
    Risposte: 8
    Ultimo Post: 27-10-2006, 12:11